FORUMS
Post Reply Subscribe to Thread Email Thread

[Q] cm11(snapshot m8) theme issue?

2nd August 2014, 02:48 AM |#1  
OP Senior Member
Thanks Meter: 63
 
More
I just flashed the snapshot m8 and when I use the theme chooser it force closes the UI when I apply them which I've encountered before. Then once the UI restarts it successfully applies the theme. The problem is after I shutdown or reboot it goes back to the original holo theme. Anyone else experience this? If so does anyone have a solution? Thanks in advance!
 
 
2nd August 2014, 07:51 AM |#2  
devilsking's Avatar
Recognized Themer
Flag Hanoi
Thanks Meter: 1,005
 
Donate to Me
More
Quote:
Originally Posted by lwg45714

I just flashed the snapshot m8 and when I use the theme chooser it force closes the UI when I apply them which I've encountered before. Then once the UI restarts it successfully applies the theme. The problem is after I shutdown or reboot it goes back to the original holo theme. Anyone else experience this? If so does anyone have a solution? Thanks in advance!

Yep. I have same prob. Maybe it will be fixed in next version
4th August 2014, 05:05 AM |#3  
Quote:
Originally Posted by devilsking

Yep. I have same prob. Maybe it will be fixed in next version

You mean the M9 which will only be compatible with kk bootloader?

Sent from my MB886 using xda app-developers app
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes