Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

[Q] cm11(snapshot m8) theme issue?

OP lwg45714

2nd August 2014, 03:48 AM   |  #1  
OP Senior Member
Thanks Meter: 63
 
104 posts
Join Date:Joined: Nov 2013
More
I just flashed the snapshot m8 and when I use the theme chooser it force closes the UI when I apply them which I've encountered before. Then once the UI restarts it successfully applies the theme. The problem is after I shutdown or reboot it goes back to the original holo theme. Anyone else experience this? If so does anyone have a solution? Thanks in advance!
2nd August 2014, 08:51 AM   |  #2  
devilsking's Avatar
Recognized Themer
Flag Hanoi
Thanks Meter: 992
 
1,068 posts
Join Date:Joined: Sep 2010
Donate to Me
More
Quote:
Originally Posted by lwg45714

I just flashed the snapshot m8 and when I use the theme chooser it force closes the UI when I apply them which I've encountered before. Then once the UI restarts it successfully applies the theme. The problem is after I shutdown or reboot it goes back to the original holo theme. Anyone else experience this? If so does anyone have a solution? Thanks in advance!

Yep. I have same prob. Maybe it will be fixed in next version
4th August 2014, 06:05 AM   |  #3  
Senior Member
Flag Ft. Walton Beach
Thanks Meter: 763
 
2,009 posts
Join Date:Joined: Oct 2012
More
Quote:
Originally Posted by devilsking

Yep. I have same prob. Maybe it will be fixed in next version

You mean the M9 which will only be compatible with kk bootloader?

Sent from my MB886 using xda app-developers app
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes