Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Superuser mod Z devices collective thread - 120fps camera lagfix

OP olokos

20th December 2014, 03:09 PM   |  #141  
EZY-E's Avatar
Member
Flag Zagreb
Thanks Meter: 2
 
88 posts
Join Date:Joined: Sep 2010
More
I get camera not available when I select 4K or timeshift.
Z1C.
When I flashed zip one week ago it all worked perfectely, yesterday I tried to film something in timeshift and I got that message :-/
20th December 2014, 11:25 PM   |  #142  
olokos's Avatar
OP Recognized Contributor
Flag Warsaw
Thanks Meter: 1,731
 
2,602 posts
Join Date:Joined: Oct 2011
Donate to Me
More
Quote:
Originally Posted by EZY-E

I get camera not available when I select 4K or timeshift.
Z1C.
When I flashed zip one week ago it all worked perfectely, yesterday I tried to film something in timeshift and I got that message :-/

It has nothing to do with this mod. If the services.jar would be the case then it would force close.
20th December 2014, 11:45 PM   |  #143  
EZY-E's Avatar
Member
Flag Zagreb
Thanks Meter: 2
 
88 posts
Join Date:Joined: Sep 2010
More
OK, but how to solve the problem then?
21st December 2014, 07:18 PM   |  #144  
olokos's Avatar
OP Recognized Contributor
Flag Warsaw
Thanks Meter: 1,731
 
2,602 posts
Join Date:Joined: Oct 2011
Donate to Me
More
Quote:
Originally Posted by EZY-E

OK, but how to solve the problem then?

I've got no idea what's on your device...
Flash FTF, lol.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes