Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

[AOSPA - 4.2.2] PARANOIDANDROID 3.68 (HALO) [Toroplus] 18-JUL-2013

OP jaybob413

16th June 2012, 09:25 PM   |  #21  
Senior Member
Thanks Meter: 121
 
374 posts
Join Date:Joined: Sep 2010
Mms seems to be broken on a lot of the sprint gnex roms.

Edit 1: Seems to be working for me though.

Sent from my Galaxy Nexus using XDA
Last edited by KelevrA_8; 16th June 2012 at 09:52 PM.
16th June 2012, 09:35 PM   |  #22  
formuk's Avatar
Senior Member
Flag Arlington, TX
Thanks Meter: 29
 
172 posts
Join Date:Joined: Mar 2010
More
so there's no LTE at all for paranoid android?

because in network mode when it's set to LTE/CDMA - i have no data at all.
when switched to CDMA only - data comes back on.

anyone?
16th June 2012, 11:04 PM   |  #23  
Member
Thanks Meter: 2
 
37 posts
Join Date:Joined: Oct 2010
Quote:
Originally Posted by bodi524

Mms still broken for me

Sent from my Galaxy Nexus using Tapatalk 2

gosms pro fixed it for me :P fyi
The Following User Says Thank You to TomRiddl3 For This Useful Post: [ View ]
17th June 2012, 12:00 AM   |  #24  
SITH16's Avatar
Senior Member
Flag Gainesville, Florida
Thanks Meter: 65
 
883 posts
Join Date:Joined: Feb 2010
More
Quote:
Originally Posted by TomRiddl3

gosms pro fixed it for me :P fyi

Great tip. Fixed mine...did you have to leave it installed or did you uninstall it after it fixed it.
17th June 2012, 02:10 AM   |  #25  
broad_st_bully's Avatar
Senior Member
Flag Philadelphia
Thanks Meter: 20
 
443 posts
Join Date:Joined: Aug 2011
More
Quote:
Originally Posted by Somairotevoli

confirmed

Sent from my Galaxy Nexus using Xparent ICS Blue Tapatalk 2

damn
glad I checked before I flashed...
17th June 2012, 04:52 AM   |  #26  
Member
Thanks Meter: 3
 
61 posts
Join Date:Joined: Sep 2009
Anyone else having problems when looking at pictures in Facebook? The picture loads enlarged already and cut off by almost 50%
17th June 2012, 05:10 AM   |  #27  
Member
Thanks Meter: 2
 
37 posts
Join Date:Joined: Oct 2010
Quote:
Originally Posted by Warsyndicate

Anyone else having problems when looking at pictures in Facebook? The picture loads enlarged already and cut off by almost 50%

change the dpi to 192 ... that should fix the problem
17th June 2012, 03:43 PM   |  #28  
Senior Member
Thanks Meter: 75
 
411 posts
Join Date:Joined: Jun 2012
Quote:
Originally Posted by SITH16

Great tip. Fixed mine...did you have to leave it installed or did you uninstall it after it fixed it.

Bump, I'd like to know as well.


Sent from my Galaxy Nexus using XDA
17th June 2012, 04:14 PM   |  #29  
smccall's Avatar
Senior Member
Flag Whiteland, Indiana
Thanks Meter: 502
 
1,086 posts
Join Date:Joined: Jun 2011
More
Quote:
Originally Posted by airtime82

Bump, I'd like to know as well.


Sent from my Galaxy Nexus using XDA

You have to leave it installed.
The Following User Says Thank You to smccall For This Useful Post: [ View ]
17th June 2012, 05:37 PM   |  #30  
Senior Member
Thanks Meter: 75
 
411 posts
Join Date:Joined: Jun 2012
Quote:
Originally Posted by smccall

You have to leave it installed.

Guess I have to keep waiting then


Sent from my Galaxy Nexus using XDA

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes