Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

ROM◥███◣ CriskeloServanTeam V12◥███◣-ICS 4.0.3 - 15 Togg full working (Oficial LPW)

OP criskelo

2nd June 2012, 08:09 PM   |  #251  
Member
Thanks Meter: 2
 
50 posts
Join Date:Joined: Feb 2012
Anyone having issues with the gallery? Every picture seems like it has a blank duplicate. Also having trouble connecting to the computer, the PC know's it's there but isn't opening it up.
Last edited by Escy; 2nd June 2012 at 08:52 PM.
The Following User Says Thank You to Escy For This Useful Post: [ View ]
3rd June 2012, 07:45 AM   |  #252  
cooldvaz's Avatar
Member
Flag India
Thanks Meter: 0
 
35 posts
Join Date:Joined: Jan 2008
More
Thumbs up
working fine on my sgs2...............
3rd June 2012, 01:27 PM   |  #253  
Anfieldshankly's Avatar
Member
Flag New Brighton
Thanks Meter: 27
 
85 posts
Join Date:Joined: Aug 2009
More
Cannot flash 11.1 for some reason using all known tricks and tips. Stuck in a permanent boot loop. Doesn't really bother me as 10 rocks..just got a problem with my touchscreen freezing every know and again then opening programs on its own in an attempt to catch up!. This is most probably kernel related as I am on the new Siyah kernel. But alls good. Kickass ROM

Sent from my GT-I9100 using XDA
Last edited by Anfieldshankly; 3rd June 2012 at 01:31 PM. Reason: predictive text on phone
4th June 2012, 03:14 AM   |  #254  
Junior Member
Thanks Meter: 1
 
18 posts
Join Date:Joined: Sep 2010
erm.. how do i disable the camera sounds? its there even when in silent mode. :s
4th June 2012, 03:31 AM   |  #255  
DJBoxer's Avatar
Senior Member
Flag Southampton
Thanks Meter: 427
 
614 posts
Join Date:Joined: Aug 2010
Donate to Me
More
Quote:
Originally Posted by overide88

erm.. how do i disable the camera sounds? its there even when in silent mode. :s

add this to your build.prop

ro.camera.sound.forced=0 to turn off

ro.camera.sound.forced=1 to turn back on

also you can turn system sounds down

also you can remove all camera related sounds by deleting files in system/media/ui

or changing files names to .bak

main sound most ask to delete is shutter_01.ogg .

last but not least you can also provide everyone in the room you wish to use your camera with ear plugs lmfao they will never know just random thought of the day hahaha
Last edited by DJBoxer; 4th June 2012 at 03:35 AM.
The Following User Says Thank You to DJBoxer For This Useful Post: [ View ]
4th June 2012, 08:12 AM   |  #256  
rolandyip's Avatar
Senior Member
Thanks Meter: 8
 
150 posts
Join Date:Joined: Jul 2007
v11.1
Want to attach picture [ failed when attaching picture ] and send via message failed .
Anyone have same problem or just me?
Last edited by rolandyip; 4th June 2012 at 08:21 AM.
4th June 2012, 01:56 PM   |  #257  
Member
Thanks Meter: 6
 
95 posts
Join Date:Joined: Aug 2011
am using v11.1 but i feel the response when i show all programs also when i open any program not fast like GB V38
My SGS2 is working fine also i did all steps until i flashed V11.1

the respond is my issue. am using go launcher.

Best regards
4th June 2012, 02:25 PM   |  #258  
Junior Member
Thanks Meter: 0
 
1 posts
Join Date:Joined: Jan 2008
Smile Italian translation
Excellent mod...but needs a better Italian translation!! No other bugs found ;)
4th June 2012, 04:24 PM   |  #259  
chasepoes's Avatar
Senior Member
Thanks Meter: 69
 
225 posts
Join Date:Joined: Jun 2008
Donate to Me
More
V11.2 is out!

link
4th June 2012, 04:30 PM   |  #260  
rolandyip's Avatar
Senior Member
Thanks Meter: 8
 
150 posts
Join Date:Joined: Jul 2007
Quote:
Originally Posted by chasepoes

V11.2 is out!

link

v11.2


http://www.facebook.com/l.php?u=http...LAw-WFFItRlqcx

http://www.wuala.com/josechufa/Josechufa/
Last edited by rolandyip; 4th June 2012 at 04:36 PM.

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes