Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

How To Fix NO Sound during a call on CM11

OP EMVIRUS911

21st July 2014, 02:18 PM   |  #11  
Sunghabib's Avatar
Member
Flag Depok
Thanks Meter: 8
 
75 posts
Join Date:Joined: Jul 2013
More
Thanks thanks thanks

Sent from my Xperia SP using XDA Premium 4 mobile app
21st July 2014, 04:48 PM   |  #12  
Junior Member
Thanks Meter: 0
 
1 posts
Join Date:Joined: Jun 2014
Thumbs up Ressurection Remix 5.1.5 - same problem
Wonderfull! Solved with enabling the sound for display unlock. This should be an advice in everey cm11 based rom. I was short to go back to stock rom... Thanks, thanks, thanks
21st July 2014, 08:31 PM   |  #13  
EMVIRUS911's Avatar
OP Senior Member
Thanks Meter: 97
 
218 posts
Join Date:Joined: Apr 2013
More
You welcome guys
I even forgot that I've posted this threat and saw it now lol
21st July 2014, 09:17 PM   |  #14  
bornlivedie's Avatar
Senior Member
Thanks Meter: 409
 
1,065 posts
Join Date:Joined: Aug 2012
More
Welcome to 2012.
22nd July 2014, 01:21 AM   |  #15  
EMVIRUS911's Avatar
OP Senior Member
Thanks Meter: 97
 
218 posts
Join Date:Joined: Apr 2013
More
Quote:
Originally Posted by bornlivedie

Welcome to 2012.

_|_
25th August 2014, 02:38 PM   |  #16  
Member
Thanks Meter: 2
 
46 posts
Join Date:Joined: Dec 2013
More
Thanks..by enabling unlock sound i have found the solution..
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes