Post Reply

[Q] Disable "audio applications" notification

OP frxstrem

8th July 2012, 07:23 AM   |  #1  
OP Junior Member
Thanks Meter: 7
 
17 posts
Join Date:Joined: Feb 2012
More
Is there a way to disable the "audio applications" notification that appears when I connect a headset to my device? It's getting a bit annoying when you don't actually use the buttons that are there.

Last edited by frxstrem; 8th July 2012 at 07:28 AM.
The Following User Says Thank You to frxstrem For This Useful Post: [ View ]
8th July 2012, 08:10 AM   |  #2  
watsa's Avatar
Retired Recognized Developer
Flag Markham
Thanks Meter: 1,997
 
4,276 posts
Join Date:Joined: Feb 2011
Donate to Me
More
Quote:
Originally Posted by frxstrem

Is there a way to disable the "audio applications" notification that appears when I connect a headset to my device? It's getting a bit annoying when you don't actually use the buttons that are there.

Upgrade to lfb. Then settings.. accessory.. audio applications
The Following 2 Users Say Thank You to watsa For This Useful Post: [ View ]
8th July 2012, 09:05 AM   |  #3  
OP Junior Member
Thanks Meter: 7
 
17 posts
Join Date:Joined: Feb 2012
More
Quote:
Originally Posted by watsa

Upgrade to lfb. Then settings.. accessory.. audio applications

I don't have the option to upgrade to anything, neither on the device nor in Kies. I am currently on LF5, I think (if I have understood the versioning system correctly).
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes