FORUMS

New Xposed for Lollipop 5.0 Update Fixes Major Bugs

Senior Recognized Developer rovo89 has patched Xposed for Lollipop 5.0 to … more

Download Sony’s new AOSP-like concept for Xperia Z3

Over in our forums, Recognized Contributor Jozinek has posted a very … more

OnePlus 2 vs Moto X Style: Which is The Better Flagship?

Two big industry names have announced their newest flagship phones within the … more

Making Your Own Xposed Modules Is Easier Than You Think

Close to the heart of XDA is the Xposed Framework by Rovo89. Most of … more

What am I doing wrong?

92 posts
Thanks Meter: 4
 
By lolamarcel, Member on 10th January 2014, 08:49 PM
Post Reply Subscribe to Thread Email Thread
11th January 2014, 02:40 PM |#11  
OP Member
Thanks Meter: 4
 
More
hey,

exactly these thoughts I had just as well.
Meanwhile, I have written this text did something on the screen ... the phone goes again.

Thanks to all


So now just flash a recovery and then flash as usual custom of Rome?


Edit:

GT-I9300
Android 4.3
Baseband I9300BOUGMK3
Kernel: 3.0.31-2303192 dpi@DELL338#1 FriDec 13 21:55:31 KST2013
Build: JSS15J.I9300XXUGML2

Edit2:

Hey,


so, now I have successfully flashed TWRP and tested.

Now I'll try to flash CM11 ... hopefully it starts this time also

Edit 3:

so, now it has worked wonderfully.

Thanks again for the help
Last edited by lolamarcel; 11th January 2014 at 04:53 PM.
The Following User Says Thank You to lolamarcel For This Useful Post: [ View ]
 
 
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes