FORUMS

XDA Picks: Best Apps of the Week (June 27 – July 4)

Apps are at the front and center of any smartphone experience, and with over a … more

HTC One M9 Developer Edition Android 5.1 OTA

The Developer Edition of the HTC One M9 is receiving an over-the-air update to Android 5.1. … more

Index Project For XDA Device Subforums

Another ambitious project from the collaborative efforts of Recognized Contributors and Forum … more

The Atlas of XDA

A few weeks ago, we asked you “How Does Your Location Affect Your Life As A Power User?”. In the days that … more

Panasonic p81 root info cwm playmore

152 posts
Thanks Meter: 41
 
By sasays, Senior Member on 26th August 2014, 08:01 PM
Post Reply Subscribe to Thread Email Thread
22nd April 2015, 10:50 AM |#261  
Junior Member
Thanks Meter: 0
 
More
Hi....I have tried carliv for backup, and it worked well(I think becoz it didn't stucked at any stage). Yet I would like to know if someone tried carliv. Follow the below post from Shivam Bhala...

http://forum.xda-developers.com/show....php?t=2878520

Sent from my Panasonic P81 using XDA Free mobile app
 
 
22nd April 2015, 12:22 PM |#262  
Junior Member
Flag mumbai
Thanks Meter: 0
 
More
Ajay tumko stock recovery mila kya mujhe bi chaiye Kyu Ki back up restore Nai ho raha cwm se

Sent from my Coolpad 7320 using XDA Free mobile app
28th April 2015, 04:38 AM |#263  
Junior Member
Thanks Meter: 1
 
More
Ya carliv working well better than CWM .; CWM was giving data errors.
The Following User Says Thank You to varin11 For This Useful Post: [ View ]
25th June 2015, 12:50 PM |#264  
Junior Member
Thanks Meter: 0
 
More
my panasonic p81 struct in boot loop
i had installed TWRP on my panasonic rom and i backup my stock rom
next i installed coolpad AOSP custom ROM successfully
next day i tried to factory reset by going to settings---> backup/restore---> factory reset.
its struct in boot loop and i can't enter into TWRP mode or stock recovery mode.
please help me
how to enter in to recovery mode again
1st July 2015, 08:26 AM |#265  
Junior Member
Thanks Meter: 0
 
More
i installed Coolpad 7320 AOSP ROM by TWRP take backup
next tried to reset my phone using settings ---> factory reset
i am struct in boot loop and phone restarting several times itself
i can't enter into TWRP mode
i am getting error message while flashing rom via SP flash tool

"BROM ERROR: S_FTHND_FILE_IS_NOT_LOADED_YET (5007)
HINT:
plz check DA path is correct
please check all ROM file exits
please check if the description is sync with the exist rom files
plz help me brother
i am very thankful to you
Post Reply Subscribe to Thread

Tags
p81
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes