Post Reply Subscribe to Thread Email Thread

Disable onscreen buttons on 4.4.3

7th June 2014, 07:10 PM   |  #1  
OP Senior Member
Thanks Meter: 131
 
513 posts
Join Date:Joined: Dec 2011
Does anybody know how to disable the onscreen buttons on 4.4.3? I've tried adding qemu.hw.mainkeys=0 in build.prop but no changes
7th June 2014, 07:44 PM   |  #2  
OP Senior Member
Thanks Meter: 131
 
513 posts
Join Date:Joined: Dec 2011
nevermind
Last edited by F4M0U569; 7th June 2014 at 07:47 PM.
7th June 2014, 07:49 PM   |  #3  
Elluel's Avatar
Recognized Contributor
Flag えうれる
Thanks Meter: 3,149
 
5,106 posts
Join Date:Joined: Jan 2014
More
Quote:
Originally Posted by F4M0U569

nevermind

Pretty sure the value for it was 1 not 0, and you could also edit the framework to have a 0dp height navbar, but I think you figured it out.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes