FORUMS

[Q] HDR+ option gone?

Thanks Meter: 19
 
By Ubelsteiner, Member on 9th June 2014, 07:49 PM
Post Reply Subscribe to Thread Email Thread
Wasn't sure where to post this...

But i've noticed recently that the HDR+ option is gone from the the camera app. Both in Google Camera and the other Camera app, there is no option for it?

So far I've tried clearing app data/cache, reinstalling gapps, reinstalling Google Camera, and still no HDR+ option

I'm currently running AOKP 4.4.2 5/24 nightly with ElementalX kernel and latest gapps package
 
 
9th June 2014, 07:55 PM |#2  
rootSU's Avatar
Senior Member
Flag Oxenhope, West Yorkshire, UK
Thanks Meter: 17,691
 
More
AOSP camera apps don't have it so you'd have to flash a gapps package that's allowed the update to use it

Sent from my Nexus 5 using Tapatalk
The Following User Says Thank You to rootSU For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes