Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,814,032 Members 44,399 Now Online
XDA Developers Android and Mobile Development Forum

[THEME CM11/AOSP/AOKP/PA]▲ ▲Neon's Colors▲The Next Level** New Theme Chooser**

Tip us?
 
nitinvaid
Old
(Last edited by nitinvaid; 9th July 2014 at 07:27 AM.)
#1  
nitinvaid's Avatar
Recognized Themer - OP
Thanks Meter 4,228
Posts: 4,487
Join Date: Mar 2011
Location: New Delhi

 
DONATE TO ME
Default [THEME CM11/AOSP/AOKP/PA]▲ ▲Neon's Colors▲The Next Level** New Theme Chooser**

Finally I bought Nexus 5 No more ****ty Samsung


NEON COLORS


A colorful theme with effect of neon on dark backgrounds For Theme chooser rom's

Orignal Thread Here


Neon Colors Theme For CM11 With New Theme Chooser Supported






Screenshots From My Galaxy S4









Neon Colors Theme(This One Is For OLD and New Both Theme Chooser)
https://www.mediafire.com/?12a5ifspw5lt8jf

Neon Colors Theme 4.0
If You Need More System Apps Themed
You will Find That in Playstore In All My Themes Look At My Signature

This Theme Is ALso Avaliable in Other Colors Like RED,GREEN,YELLOW,WHITE You WIll Find Those on Playstore


Things To do
Google Drive
keep
XDA App
and
YOU TELL WHAT ELSE?

Current Device: Google Nexus 5
Secondary : Galaxy S4 GT-I9500
The Following 7 Users Say Thank You to nitinvaid For This Useful Post: [ Click to Expand ]
 
vemakohe
Old
#2  
Member
Thanks Meter 11
Posts: 55
Join Date: May 2013
Location: London
Nice nice nice

Sent from my Nexus 5 using XDA Premium 4 mobile app
 
pollo17385
Old
#3  
pollo17385's Avatar
Junior Member
Thanks Meter 1
Posts: 27
Join Date: Jun 2009
Location: Montevideo
Default error message

Hi,
Im on carbon rom and im getting the "error analysis" message.
What can be?
 
nitinvaid
Old
#4  
nitinvaid's Avatar
Recognized Themer - OP
Thanks Meter 4,228
Posts: 4,487
Join Date: Mar 2011
Location: New Delhi

 
DONATE TO ME
Quote:
Originally Posted by pollo17385 View Post
Hi,
Im on carbon rom and im getting the "error analysis" message.
What can be?
i really done know its 1st time i heave heard of this error

Current Device: Google Nexus 5
Secondary : Galaxy S4 GT-I9500
 
pollo17385
Old
#5  
pollo17385's Avatar
Junior Member
Thanks Meter 1
Posts: 27
Join Date: Jun 2009
Location: Montevideo
Quote:
Originally Posted by nitinvaid View Post
i really done know its 1st time i heave heard of this error
Now working ok.
Redownloaded the file. After 4 times it works perfectly.
Thanks for your work
 
nitinvaid
Old
#6  
nitinvaid's Avatar
Recognized Themer - OP
Thanks Meter 4,228
Posts: 4,487
Join Date: Mar 2011
Location: New Delhi

 
DONATE TO ME
Quote:
Originally Posted by pollo17385 View Post
Now working ok.
Redownloaded the file. After 4 times it works perfectly.
Thanks for your work
Can be play store issue there servers have problem these days

Sent from my Nexus 5 using XDA Free mobile app

Current Device: Google Nexus 5
Secondary : Galaxy S4 GT-I9500
 
nitinvaid
Old
#7  
nitinvaid's Avatar
Recognized Themer - OP
Thanks Meter 4,228
Posts: 4,487
Join Date: Mar 2011
Location: New Delhi

 
DONATE TO ME
The play store version has been updated for Mahdi ROM.fixes still something left mail me or lost here

Sent from my Nexus 5 using XDA Free mobile app

Current Device: Google Nexus 5
Secondary : Galaxy S4 GT-I9500
 
LeJolly
Old
#8  
LeJolly's Avatar
Senior Member
Thanks Meter 122
Posts: 373
Join Date: May 2013

 
DONATE TO ME
I love everything in this

Sent from my Nexus 5 using XDA Premium 4 mobile app
Quote:
oh god snakewood...the egg evolves twice, then you use a stone on it and you get...Legendary dogs? wot?
- BlitzkriegOmega
 
 
xitopodo
Old
#9  
Junior Member
Thanks Meter 4
Posts: 24
Join Date: Jun 2014
Location: Jaén
Looks nice!

I can't install in my Unicorn Custom Rom becouse I don't have theme chooser.

But great work, man!
 
nitinvaid
Old
#10  
nitinvaid's Avatar
Recognized Themer - OP
Thanks Meter 4,228
Posts: 4,487
Join Date: Mar 2011
Location: New Delhi

 
DONATE TO ME
Quote:
Originally Posted by xitopodo View Post
Looks nice!

I can't install in my Unicorn Custom Rom becouse I don't have theme chooser.

But great work, man!
well you need theme chooser no matter what rom
i have tested this on many rom

Current Device: Google Nexus 5
Secondary : Galaxy S4 GT-I9500

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes