FORUMS

Sunday Debate: Are Smaller Bezels Better or Worth It?

Bezels have been getting smaller and smaller as the years go by, and while devices … more

LG G4 First Impressions and Unboxing – XDA TV

The latest in LG’s signature line of “G phones” has been released. … more

Galaxy S6 Weekly Shooting Challenge

Over in our forums this weekend, XDA Forum member DevonSloan has started a thread for talented … more

Which Features from Apple Watch Do You Think Android Wear Will Copy?

The Apple Watch and Android Wear are both growing platforms. Now … more
Post Reply Subscribe to Thread Email Thread

[DEV][STABLE][aw3som3] [PICO][ROM][CM11][4.4.4][KTU84Q]CyanogenMod 24/10/14

24th November 2014, 10:47 AM |#21  
Gamersab's Avatar
OP Senior Member
Flag Karachi
Thanks Meter: 103
 
More
Quote:
Originally Posted by CircuitBug

Thanks for the reply, I figured out the int2ext feature after posting the question. Although, I cant seem to get the camera working. Google camera also doesnt seem to fix the problem. Is there any known solution?

Flash the libs provided to enable lens blur.
You can Google that, tester reported me that it's working with it.

Sent from my Explorer A310e using XDA Free mobile app
The Following User Says Thank You to Gamersab For This Useful Post: [ View ]
 
 
27th November 2014, 12:00 PM |#22  
Senior Member
Thanks Meter: 22
 
More
Quote:
Originally Posted by Gamersab

Nope

Sent from my Explorer A310e using XDA Free mobile app

i couldnot boot into system。

bootloop at htc

super wipe then the zip without gapps,using with awesome recovery
28th November 2014, 10:19 AM |#23  
Gamersab's Avatar
OP Senior Member
Flag Karachi
Thanks Meter: 103
 
More
Quote:
Originally Posted by wsdyleon

i couldnot boot into system。

bootloop at htc

super wipe then the zip without gapps,using with awesome recovery

Use twrp 2.7 given in RC4 thread.

Sent from my Explorer A310e using XDA Free mobile app
28th November 2014, 10:27 AM |#24  
Gamersab's Avatar
OP Senior Member
Flag Karachi
Thanks Meter: 103
 
More
If anyone have problem regarding this ROM, kindly post your queries here.
http://forum.xda-developers.com/show....php?t=2919131

Sent from my Explorer A310e using XDA Free mobile app
12th February 2015, 03:21 PM |#25  
Black_Eyes's Avatar
Senior Member
Flag New York
Thanks Meter: 315
 
More
Camera not working as well as Video Playback, So it's not "Stable"
28th April 2015, 10:15 PM |#26  
Member
Thanks Meter: 3
 
More
I get Error wille installing ROM, Status 7
Any tips about what may be the problem?
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in Pico (Explorer) Android Development by ThreadRank