Post Reply

[ROM][AOSPA 4.4.4][22/10] ParanoidAndroid M7 | 4.6 BETA 5

OP v7znay

Yesterday, 05:36 AM   |  #551  
Member
Thanks Meter: 2
 
30 posts
Join Date:Joined: Nov 2014
Quote:
Originally Posted by frantisheq

new build up http://frantisheq.eu/android/htc/m7/aospa/
changelog https://gerrit.paranoidandroid.co/#/q/status:merged

If I am correct, this needs at least android 5.0 right? I am currently on 4.4.4
Yesterday, 07:52 AM   |  #552  
Senior Member
Thanks Meter: 26
 
107 posts
Join Date:Joined: Jan 2014
More
Quote:
Originally Posted by EvoTheBoy

If I am correct, this needs at least android 5.0 right? I am currently on 4.4.4

What do you mean this needs 5.0? This build is 5.0. That's it.
Post Reply Subscribe to Thread

Tags
4.4.4, aospa, gapps, paranoid android
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes