FORUMS

Screen Issues

537 posts
Thanks Meter: 219
 
By Enter The Nexus, Senior Member on 1st September 2014, 10:58 PM
Post Reply Subscribe to Thread Email Thread
Name:  uploadfromtaptalk1409608692087.jpg
Views: 77
Size:  28.7 KBAnyone having dead spots? I've been having a weird dead spot issue on AOSP. If anyone has experienced this and fixed it, will you tell me a solution? Thanks.
 
 
2nd September 2014, 12:23 AM |#2  
StressSyndrom's Avatar
Senior Member
Flag Stuttgart
Thanks Meter: 571
 
Donate to Me
More
Quote:
Originally Posted by Enter The Nexus

Attachment 2921187Anyone having dead spots? I've been having a weird dead spot issue on AOSP. If anyone has experienced this and fixed it, will you tell me a solution? Thanks.

Isn't that Quickmemo ? Like, if you swipe up from they Softkeys it shows you 2 applications, google and quickmemo ?
2nd September 2014, 12:28 AM |#3  
Enter The Nexus's Avatar
OP Senior Member
Flag Trapped in BasedWorld
Thanks Meter: 219
 
More
Quote:
Originally Posted by StressSyndrom

Isn't that Quickmemo ? Like, if you swipe up from they Softkeys it shows you 2 applications, google and quickmemo ?

I'm on AOSP. I used Snapchat to give a quickmemo-esque effect.
2nd September 2014, 06:25 AM |#4  
Enter The Nexus's Avatar
OP Senior Member
Flag Trapped in BasedWorld
Thanks Meter: 219
 
More
Name:  uploadfromtaptalk1409635474023.jpg
Views: 42
Size:  55.6 KB

Here's another example. I can't type "b" without it glitching.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes