Default Thank You

Quote:
Originally Posted by clockwork58 View Post
I've just attempted this and no go.

1. Went to Settings>Security>Notification Access and enabled Lite Flow Lite.
2. Went to Settings>Accessibility>Services and ensured Lite Flow Lite is OFF
3. Went to Settings>Display>Notification LED and turned off all the apps (incoming call, missed calls, etc..) Does the Parent "Notification LED" have to be ON or OFF?
4. In Lite Flow, changed Gmail to Blue
5. Ran the test feature: No LED appeared.
6. Turned off screen and sent an email to my phone. NO LED appeared.

Anything I missed?
Hey, thank you for the instructions as I looked everywhere for how to get LightFlow to work on my G3. I really appreciate this.