Post Reply Subscribe to Thread Email Thread

Please help

15th August 2014, 02:40 PM |#1  
OP Account currently disabled
Flag Exeter, CA 93221
Thanks Meter: 196
 
1,268 posts
Join Date:Joined: Aug 2011
More
When I get a message my camera flash comes on....how do I stop that?
15th August 2014, 02:44 PM |#2  
SilverZero's Avatar
Senior Member
Thanks Meter: 250
 
1,214 posts
Join Date:Joined: May 2010
Try Settings - Accessibility - uncheck Flash Alerts.

Sent from my LGLS990 using XDA Free mobile app
TechGirl90
15th August 2014, 02:46 PM |#3  
Guest
Thanks Meter: 0
 
n/a posts
Quote:
Originally Posted by big70tom

When I get a message my camera flash comes on....how do I stop that?

Go to accessibility settings, and uncheck flash alerts.[emoji4]

Sent From My LS980 Running CyanogenMod Using Tapatalk
15th August 2014, 03:11 PM |#4  
OP Account currently disabled
Flag Exeter, CA 93221
Thanks Meter: 196
 
1,268 posts
Join Date:Joined: Aug 2011
More
Found it. Thanks. I don't know why I couldn't find it again
The Following User Says Thank You to big70tom For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes