Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

[Mod][08.08.14]Quick Settings Mod

OP Kickoff

20th August 2014, 07:00 PM   |  #111  
Kickoff's Avatar
OP Senior Member
Flag Budapest
Thanks Meter: 1,197
 
832 posts
Join Date:Joined: Jun 2007
Donate to Me
More
The 10G works on 10j, H has not been tested but should work as well. But u could use the G3TWB theme instead (see above).
The Following User Says Thank You to Kickoff For This Useful Post: [ View ]
21st August 2014, 09:53 AM   |  #112  
muhamet's Avatar
Senior Member
Flag Skopje
Thanks Meter: 191
 
916 posts
Join Date:Joined: Feb 2011
More
D 855 10j working.thx
21st September 2014, 03:41 AM   |  #113  
Nellyboy555's Avatar
Senior Member
Flag Orlando
Thanks Meter: 8
 
145 posts
Join Date:Joined: Jan 2011
Donate to Me
More
Can we get one for the updated D851 10M?
23rd October 2014, 05:22 PM   |  #114  
BREWGIRL03's Avatar
Senior Member
Flag Massachusetts
Thanks Meter: 160
 
313 posts
Join Date:Joined: Mar 2010
More
Quote:
Originally Posted by Kickoff

Hm. These are not the Google Colors... I have to check it further.
Or have you changed the colors with G3 Settings (xposed?) The blue notification title color is not stock.

Hello i was wondering if these theme work with sprint G3.
Quote:
Originally Posted by Apex

Hadn't tried that option. Wondering though, if the .apk(s) is/are different enough between variants to cause these strange behaviors. Also, if I were a smart man, if just copy over the three .apks I uploaded rather than restoring from backup when I ran into these previously mentioned problems.

Sent from my LG-D851

Quote:
Originally Posted by justen7723

Some of it was being affected from the g3 tweak box. Here's a screenshot after disabling quick settings theme tweaks from the tweak box.

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes