Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,806,815 Members 41,177 Now Online
XDA Developers Android and Mobile Development Forum
Forgot your password?

About Me

  • About Mikerla
    Home country
    United States
  • Signature
    Mikerla

    ASUS - TF700 - CROMBi-KK latest

    A70 - bizcuite's - ICS for GEN8 based on CM9

    MOTO Droid Razr Maxx HD unlocked rooted stock KK

Statistics

Total Posts
General Information
  • Last Activity: Today 07:31 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 22nd December 2009
  • Referrals: 0

Most Thanked

MOST THANKED POSTS
ThanksPost Summary
2 Try v71 to 73 kernel. Maybe the 73 cannot start :) See if you have any progress with the display. Bizcuite Sent from my GT-N7100 using xda app-developers app V72 and V73 Archos splash >> quick 9 second bootloop No screen distortion like ...
2 No Archos splash screen straight to quick blinking screen Biz it seems that I get different results with the USB connected to while trying to boot. When the usb is connected I get the blinking screen on power up. Here is are two more logs ...
2 BIG CHANGE but BIG CRASH lol < 0.000000> archos_usb_ohci_init < 0.000000> mux: Broken omap_cfg_reg(323) entry < 0.000000> ------------< cut here >------------ < 0.000000> WARNING: at /media/_home2/bizcuite/archos/OPENAOS_KERNEL/linar...
2 Ok thanks. My display select function doesn't worked (ported and adapted from our old kernel). Mika can you share me the kernelog with the debug log each times please? Select all informations that you can have :p I will upload another kernel ...
2 Biz Is there a reason for the different file name for the swapfile here? mkswap /mnt/storage/swapfile cp /fileswap /mnt/storage/fileswap copied from your first post... That is was I was asking before....