Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,729,023 Members 40,904 Now Online
XDA Developers Android and Mobile Development Forum
Forgot your password?

About Me

  • About KartofeLone
    Home country
    Poland
  • Signature



    Get DROPBOX accaunt for free:
    http://db.tt/JOgWw5N
    If you use this link we will both get extra free 250MB of space!

Statistics

Total Posts
General Information
  • Last Activity: 9th June 2014 10:09 AM
  • Join Date: 1st March 2009
  • Referrals: 0

Most Thanked

MOST THANKED POSTS
ThanksPost Summary
1 So, I was running Android Version 4.2 and Google Talk worked great for me. I'm running Android Version 4.3 and it seems that my Google Talk and Android Version 4.3 are not compatible. It keeps trying to sign in. I'm hoping someone can help me with...
1 Interesting: http://nasilemaktech.com/2013/05/10/the-snapdragon-galaxy-s4-is-much-preferred-over-the-exynos-version/ Sent from my GT-I9300 using xda app-developers app
1 listen son, get your tongue out of young darkyys a** and show some maturity like he has. @Darkyy its people like this idiot who follow your every word that spoil xda. some people can take critisism and some cant. Kartofelone your reply w...
1 // to all quoted posts: I know I do mistakes - that's normal. It's important how I can handle them. :) And people like YOU make me feel my work is appreciated somewhow. I just thought for some minutes and I've come to a decision... I'll...
1 Is there Polish (Polski) language in v7.0 in swype? (And if not, can I install it?) In previus Rom's there was this language. Can I install this Rom on stock, branded JM2 (Eclair 2.1)? I hadn't installed any ROM yet, so i didn't install any ....