About Me

  • About mishuseby
    Service provider
    Romania - Vodafone
    City
    Timisoara
    Home country
    Romania
  • Signature

    My device: Xperia SP C5303
    Firmware: 12.1.A.1.205
    Root status: Rooted
    BL status: Unlocked
    Rom: Stock rom - CE1 version
    Kernel: Stock
    [/CENTER]

Statistics

Total Posts
General Information
  • Last Activity: Yesterday 07:27 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 31st March 2011
  • Referrals: 0

Friends

Showing Friends 1 to 3 of 3

Contact Info

Instant Messaging
Send an Instant Message to mishuseby Using...
This Page
http://forum.xda-developers.com/member.php?u=3887232

Most Thanked

Thanks
Post Summary
3
Can someone give me illumination_services from system/bin of stock ICS ... So that can get working bottom illumination bar... Or just replace JB one with ICS set permissions reboot & report here Sent from my MT27i using xda premium Attache...
2
V4 reboot to recovery by volume up button doesn't work. Press Sony logo while the led blinking :good:
2
your rom is fantastic,but after about 2week it start to have big lags :( ...i do wipe cache and dalvik cache,but..it lagsss!!! I installed the rom from 23rd february and everything work great. No lags. Sent from my MT27i using xda app-developers...
1
&&& I dug in to the website code to find out what's wrong... because the sha1 you generated actually is the correct one when I did it myself on the command line... it seemed I was creating the sha1 checksum from the path instead of the file conte...
1
Hi. I want to report a sort of bug. On my Xperia SP C5303, when attempting to enter TWRP, TWRP appears but its rectangles haven't got their labels, the touchscreen doesn't work, and I have to reboot the device via the hardware button. PhilZ works ...