5,600,612 Members 34,064 Now Online
XDA Developers Android and Mobile Development Forum
Forgot your password?

About Me

  • About ajeeshcr20
    Service provider
    India - Bharti Cellular Telecom Airtel
    City
    thrissur
    Home country
    India
    Biography
    ntng
    Interests
    photo shoot
    Occupation
    computer servicing
  • Social
    Twitter
    ajeeshcr20
    Google Plus
    Achu romeo
    Facebook
    Nanduz Area
    GitHub
    ajeeshcr20

Statistics

Total Posts
General Information
  • Last Activity: 19th March 2014 09:54 AM
  • Join Date: 12th July 2012
  • Referrals: 0

Most Thanked

MOST THANKED POSTS
ThanksPost Summary
10 Hai dear frndz this is my first post in XDA :D My Name is Ajeesh From Kerala This solution Found by me (its My 2 weekz work) :D and i wl give diz solution for XDA users Good luck if you faced new roms camera problem Plz follow this steps ...
1 boot img try this patch bro...... see attachment.....
1 Dear Ajeesh, Is it possible to upload the modified boot.img so that I can directly use it. I have diffeculty in modifying the boot.img. I can just use it inside my ROM by replacing existing boot.img. ok bro wich rom u use? plz upload boot.img ...
1 Thanks bro, camera works now. but it shows 6MP instead of 8. :confused::confused::confused: open camera setings and change preview size full screen to standard :)
1 Thanks for the work bro, will surely try it on my own lewaos and tell if it works. lewa os working on my A116 & A116i. i tested 10000000000%