About Me

  • About LittleConfucy
    Service provider
    Argentine - Movistar
    City
    Berisso
    Home country
    Argentina
  • Signature
    My Devices

    OnePlus One
    • Unlocked - Not yet rooted
    • Android 5.0.2 - CM12S
    • Stock Kernel
    • Stock Frequencies
    • Movistar Argentina

    Nexus 7 (2013)
    • Unlocked - Rooted (TWRP)
    • Android 5.1.1 - CleanROM 6.1.0
    • ElementalX Kernel 4.03
    • 1728 MHz CPU - 490 MHz GPU
  • Devices
    Nexus 7 (2013)
    Moto G

Statistics

Total Posts
General Information
  • Last Activity: 15th August 2015 01:26 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 14th February 2013
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
Maybe it's because you're running TWRP 2.8.2.0 which is for Lollipop. If it doesn't work with 2.8.1.0, try with the lastest 2.8.2.2. Running Lollipop at least, everyone had the same problem with both 2.8.2.0 and 2.8.2.1.
2
how did you fix it? in case someone has a similar problem and they come here looking for an answer on how to fix the problem. With a any file explorer that has root access, you go to /data/data folder, you find the app package of the app you wa...
1
The same still happens with 2.8.2.0. Also, after flashing the image I booted into recovery anD when I chose Reboot to System, it said that there was no system and it booted back to TWRP.:confused: Edit: Forgot to mention it still boots into system...
1
I have already submitted this request to the original dev Oh, sorry, I didn't read the part that said you weren't the original developer
1
Link for Volume 95 isn't working