Total Posts
General Information
  • Last Activity: 28th November 2015 06:35 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 29th January 2008
  • Referrals: 0


Showing Friends 1 to 1 of 1

Most Thanked

Post Summary
The also includes a "," which works in MacOS. I expect it would work in GNU/Linux, too. The su and Superuser.apk mentioned here and in the original thread are still needed, though.
Azichek, Try a DK17 ROM. It works there and was broken in DK28. As far as I know, noone knows why. You can use the DK28 modem with a DK17 ROM.