Active Display not respecting "midnight mode"

1,616 posts
Thanks Meter: 288
By abuttino, Senior Member on 11th June 2014, 03:49 PM
Post Reply Subscribe to Thread Email Thread
I am curious as to why they have this mode on there that isn't followed at all..

Is there a way to disable it from a shell command? I'll just have Tasker take care of it.
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes