FORUMS
Post Reply Subscribe to Thread Email Thread

[Q] Paranoid Android and lack of additional settings

12th February 2014, 11:41 AM |#1  
OP Junior Member
Thanks Meter: 0
 
More
Welcome,


I have problem with Paranoid Android 4.0 Beta 5 ROM.
I've flashed it and google apps, and everything goes well.
After booting I've started to searching adtional settings of PA, and there was no any of it, just standard pure android settings. I checked in "About Phone" and ther is Android 4.4.2 and PA 4.0-Build 5, so that's ok.
Why I can have this situation?
Sorry for my bad english.

Cheers for everyone who answer this!!
 
 
12th February 2014, 02:49 PM |#2  
hhamzah49's Avatar
Senior Member
Flag Den Haag
Thanks Meter: 30
 
More
Quote:
Originally Posted by blackmaggot

Welcome,


I have problem with Paranoid Android 4.0 Beta 5 ROM.
I've flashed it and google apps, and everything goes well.
After booting I've started to searching adtional settings of PA, and there was no any of it, just standard pure android settings. I checked in "About Phone" and ther is Android 4.4.2 and PA 4.0-Build 5, so that's ok.
Why I can have this situation?
Sorry for my bad english.

Cheers for everyone who answer this!!

Hybrid settings isnt yet in paranoidandroid
13th February 2014, 01:24 AM |#3  
Da Kine's Avatar
Senior Member
Flag Santa Rosa, Ca
Thanks Meter: 1,432
 
Donate to Me
More
It's beta for a reason...Also try reading the OP of the thread.
The Following User Says Thank You to Da Kine For This Useful Post: [ View ]
13th February 2014, 08:52 AM |#4  
steci86's Avatar
Member
Thanks Meter: 17
 
More
The PA team is rewriting everything from scratch, so they're slowly adding their features, but you should have some of them such as lockscreen transparency...
13th February 2014, 01:39 PM |#5  
Junior Member
Flag Silver spring
Thanks Meter: 5
 
More
Quote:
Originally Posted by blackmaggot

Welcome,


I have problem with Paranoid Android 4.0 Beta 5 ROM.
I've flashed it and google apps, and everything goes well.
After booting I've started to searching adtional settings of PA, and there was no any of it, just standard pure android settings. I checked in "About Phone" and ther is Android 4.4.2 and PA 4.0-Build 5, so that's ok.
Why I can have this situation?
Sorry for my bad english.

Cheers for everyone who answer this!!

Have you tried the xposed app?
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes