FORUMS

Analysis & Opinion

i need cmw 4.0.2.7

139 posts
Thanks Meter: 13
 
By fastantu47, Senior Member on 11th July 2014, 10:12 PM
Post Reply Subscribe to Thread Email Thread
please send i want use paranoid android 4.1.2
 
 
12th July 2014, 09:26 AM |#2  
4Freedom's Avatar
Senior Member
Thanks Meter: 357
 
More
Quote:
Originally Posted by fastantu47

please send i want use paranoid android 4.1.2

which phone?
12th July 2014, 05:22 PM |#3  
Senior Member
Thanks Meter: 36
 
More
You want PA 4.1.2?
Here, http://forum.xda-developers.com/show....php?t=2753325

You can flash it from any CWM!
The oldest Cwm for L5 is 6.0.2.8, we don't have cwm4
It will flash from any cwm.. Go ahead and flash

Sent from my IdeaTab A2107A-F using xda app-developers app
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes