Post Reply

[Q] [p700] Paranoid buttons always on

OP elia.orselli

3rd August 2014, 07:07 AM   |  #1  
OP Junior Member
Thanks Meter: 0
 
3 posts
Join Date:Joined: Aug 2014
Hello

since yesterday front buttons of my p700 with Paranoid 4.44 are always on. I updated to Paranoid 4.45, but still light on.

Please help.
3rd August 2014, 07:31 AM   |  #2  
F4uzan's Avatar
Recognized Contributor
Flag Bandung, Indonesia
Thanks Meter: 1,466
 
2,668 posts
Join Date:Joined: Jul 2012
More
Hi !
If what you mean by front button is softkey (the back and menu button), you can disable or decrease the light time in Settings > Buttons (I forgot if PA have this or not).
3rd August 2014, 07:55 AM   |  #3  
OP Junior Member
Thanks Meter: 0
 
3 posts
Join Date:Joined: Aug 2014
Yes, I mean softkeys. PA has this setting, but doesn't work any more
3rd August 2014, 09:20 AM   |  #4  
F4uzan's Avatar
Recognized Contributor
Flag Bandung, Indonesia
Thanks Meter: 1,466
 
2,668 posts
Join Date:Joined: Jul 2012
More
Quote:
Originally Posted by elia.orselli

Yes, I mean softkeys. PA has this setting, but doesn't work any more

Try disabling the light first, then enable it again.
3rd August 2014, 09:23 AM   |  #5  
OP Junior Member
Thanks Meter: 0
 
3 posts
Join Date:Joined: Aug 2014
Tried. Nothing changed.
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in Optimus L3, L5, L7 Q&A, Help & Troubleshooting by ThreadRank