Find Your Device:
Or Continue to Thread: [APP][ROOT REQ][v1.2][2014/05/…
19th March 2014, 04:28 AM |#3  
boscorama's Avatar
OP Senior Member
Thanks Meter: 95
 
More
Quote:
Originally Posted by Gustavo_s

if your kernel has these files the app will work:

Yeah. The next version will work. The 1.0b8 version still needs your systemcat command.

But ... Real Soon Now! (tm)
The Following 2 Users Say Thank You to boscorama For This Useful Post: [ View ]