Quote:
Originally Posted by MgudFrn View Post
I'm getting Segmentation Fault in this version. I tried installing using all three methods but there is same problem.
Previous version works fine.

Where is that additional app? Please see my attachment for actual error message:

Attachment 2645989
Here it is. I wanted to know how frequently this error occurs - not too often as it seems.
Just as a reminder: This file is only needed when you get "Segmentation fault" errors.
Attached Files
File Type: apk XposedInstallerStaticBusyBox_v1.apk - [Click for QR Code] (279.3 KB, 22126 views)
Tired of updating your mod for every new ROM release?
You want give users the possibility to combine different mods without creating tons of different files for all possible combinations?
Then have a look at my Xposed framework - modifications without APK changes!