Or Continue to Thread: [Q] How to disable "Swipe…
Find Your Device:
7th June 2014, 04:30 AM   |  #3  
samwathegreat's Avatar
Senior Member
Thanks Meter: 1,737
 
2,000 posts
Join Date:Joined: Apr 2010
Donate to Me
Quote:
Originally Posted by Jersey846

The screenshot

Sent from my Moto X

Looks like you're using Gravity Box, with "expanded desktop" enabled? If so that's probably the issue. Try turning off expanded desktop and let us know if that helps...