Or Continue to Thread: [Q] How to disable "Swipe…
Find Your Device:
7th June 2014, 05:36 AM   |  #4  
Jersey846's Avatar
OP Senior Member
Flag Washington DC
Thanks Meter: 210
 
723 posts
Join Date:Joined: Jul 2011
Quote:
Originally Posted by samwathegreat

Looks like you're using Gravity Box, with "expanded desktop" enabled? If so that's probably the issue. Try turning off expanded desktop and let us know if that helps...

Nope no Gravity Box. Not rooted.

Sent from my Moto X
Last edited by Jersey846; 7th June 2014 at 05:57 AM.