Quote:
Originally Posted by JGANGSTA21 View Post
I'm new to this whole modding thing but I'm learning 😀 I nneed help on an error while installing xposed and updating the framework heres a screen shot of the error ocucuring
Read all of the red text. All of it. The answer is there.