Quote:
Originally Posted by iantung329 View Post
Hammerhead (KTU84P), rooted. I tried to turn on ART by going to "developer options" and under select runtime, select ART, then it will ask me to reboot. But after reboot, I come back to the developer options, it still shows "Dalvik".

Anyone can tell me how to turn on ART? Thanks.
You're running xposed yes?