Erratum : No d’Android 2.1 for LG GW620

frandroid.com/11061/erratum-pas-dandroid-2-1-pour-le-lg-gw620/