FORUMS
Post Reply Subscribe to Thread Email Thread
hy guys,
im new here,
i want to ask, why i'm allways got "error status (7)" when flashing new rom,
i was try to flash the rom with, CWM 6.0.2.7 and TWRP 2.5.0, and i was try to modified the updater.script, but the results its same,,

FYI, now i'm using CM7.2 rom, and i want to try flash PAC 4.3 rom from this link
http://forum.xda-developers.com/show....php?t=2477667
and CM10.1 kitkatui from here
http://forum.xda-developers.com/show....php?t=2622069

and last, sorry for my bad english
16th February 2014, 12:18 PM |#2  
F4uzan's Avatar
Recognized Contributor
Flag Bandung, Indonesia
Thanks Meter: 1,645
 
More
Quote:
Originally Posted by goenk91

hy guys,
im new here,
i want to ask, why i'm allways got "error status (7)" when flashing new rom,
i was try to flash the rom with, CWM 6.0.2.7 and TWRP 2.5.0, and i was try to modified the updater.script, but the results its same,,

FYI, now i'm using CM7.2 rom, and i want to try flash PAC 4.3 rom from this link
http://forum.xda-developers.com/show....php?t=2477667
and CM10.1 kitkatui from here
http://forum.xda-developers.com/show....php?t=2622069

and last, sorry for my bad english

That's the error of updater-script, re-check your updater-script.
17th February 2014, 04:30 AM |#3  
OP Junior Member
Flag purwakarta
Thanks Meter: 0
 
More
Quote:
Originally Posted by F4uzan

That's the error of updater-script, re-check your updater-script.

i'm try to redownload and poblem solved,
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes