Post Reply

[Q] C-ROM 6.5

14th May 2014, 09:23 AM   |  #1  
OP Junior Member
Thanks Meter: 0
 
20 posts
Join Date:Joined: Jan 2012
Hi, Ive just installed this rom and there is an camera bug, Do someone know an solution for this?
It works every 20 time I start camera app.

\\Hexch
14th May 2014, 11:34 AM   |  #2  
AndRobyn's Avatar
Member
Flag Bassano del grappa
Thanks Meter: 13
 
31 posts
Join Date:Joined: Mar 2012
Donate to Me
More
Quote:
Originally Posted by hexch

Hi, Ive just installed this rom and there is an camera bug, Do someone know an solution for this?
It works every 20 time I start camera app.

\\Hexch

Try a free third part app from Play store, such as Candy Camera or any other free. If you're the only one with this rom that front this problem, try first to fix permission, if not hepls try to make a full whipe.
14th May 2014, 11:41 AM   |  #3  
OP Junior Member
Thanks Meter: 0
 
20 posts
Join Date:Joined: Jan 2012
Quote:
Originally Posted by AndRobyn

Try a free third part app from Play store, such as Candy Camera or any other free. If you're the only one with this rom that front this problem, try first to fix permission, if not hepls try to make a full whipe.

I've tried all that except fix permission, cause I cant find it .
I am using clockwork 6.0.4.4 recovery
14th May 2014, 02:49 PM   |  #4  
AndRobyn's Avatar
Member
Flag Bassano del grappa
Thanks Meter: 13
 
31 posts
Join Date:Joined: Mar 2012
Donate to Me
More
Quote:
Originally Posted by hexch

I've tried all that except fix permission, cause I cant find it .
I am using clockwork 6.0.4.4 recovery

You can find it under 'advance' menu of CWM
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Top Threads in Galaxy S 4 Q&A, Help & Troubleshooting by ThreadRank