FORUMS

Analysis & Opinion

Top Forum Discussions

[THEME][CM10-AOKP-AOSP] Blue Infinitum - APK

7,200 posts
Thanks Meter: 4,795
 
By Razer(x), Recognized Themer on 26th February 2012, 02:28 AM
Post Reply Subscribe to Thread Email Thread
9th March 2012, 03:09 PM |#101  
cepsisx's Avatar
Senior Member
Thanks Meter: 16
 
More
great theme! thanks
 
 
9th March 2012, 08:08 PM |#102  
Senior Member
Thanks Meter: 365
 
More
0.8-Contacts and phone works Ok

Sent from my GT-I9000 using Tapatalk
9th March 2012, 11:44 PM |#103  
Junior Member
Thanks Meter: 0
 
More
Can anyone confirm it is working with CM9 build 17 now? Tried yesterday and lost the phone.

Haven't tried 0.8 yet

Edit: Nevermind that, I have tried it myself now.

This time I lost the status bar and the phone as well.
Last edited by cromelex; 10th March 2012 at 12:46 AM.
10th March 2012, 02:04 AM |#104  
Junior Member
Thanks Meter: 6
 
More
Quote:
Originally Posted by cromelex

Can anyone confirm it is working with CM9 build 17 now? Tried yesterday and lost the phone.

Haven't tried 0.8 yet

Edit: Nevermind that, I have tried it myself now.

This time I lost the status bar and the phone as well.

Confirming I've also lost phone. I love the theme, just waiting for that fix!
10th March 2012, 02:16 AM |#105  
Junior Member
Thanks Meter: 0
 
More
Quote:
Originally Posted by singletracking

Confirming I've also lost phone. I love the theme, just waiting for that fix!

Did you lose the status bar as well, or was that just my problem?
10th March 2012, 12:47 PM |#106  
Razer(x)'s Avatar
OP Recognized Themer
Flag Bologna
Thanks Meter: 4,795
 
Donate to Me
More
What rom are you guys using?
10th March 2012, 01:20 PM |#107  
dalton8's Avatar
Member
Thanks Meter: 15
 
More
Quote:
Originally Posted by Razer(x)

What rom are you guys using?

Pretty sure the guys having problems are on cm9.
I'm on SlimICS and it works fine
10th March 2012, 04:25 PM |#108  
Junior Member
Thanks Meter: 0
 
More
Quote:
Originally Posted by Razer(x)

What rom are you guys using?

Like I said, CM9 build 17.
10th March 2012, 04:36 PM |#109  
Senior Member
Thanks Meter: 99
 
More
thx for the theme ,, but the dialer isnt black , it should be black , right ?

when i flash blue_infinitum_theme_only the dialer isnt black
when i flash blue_infinitum_v0.8 the dialer doesnt work ( app not found )

using cm9 build 17
Attached Thumbnails
Click image for larger version

Name:	Screenshot_2012-03-10-18-13-36.jpg
Views:	104
Size:	38.9 KB
ID:	940681  
Last edited by jakTomas; 10th March 2012 at 04:42 PM.
10th March 2012, 04:58 PM |#110  
Bonvaz's Avatar
Senior Member
Thanks Meter: 127
 
More
Now working with aokp?

Sent from my GT-I9000 using XDA
10th March 2012, 08:10 PM |#111  
Junior Member
Thanks Meter: 6
 
More
Quote:
Originally Posted by cromelex

Did you lose the status bar as well, or was that just my problem?

The Status bar was ok for me



Quote:
Originally Posted by Razer(x)

What rom are you guys using?

My problems were on CM9 build 17

I've now gone back to build 16 with your 0.5 mod as I found that sync in build 17 was flakey... Which was a deal-breaker.

Cheers!

Sent from my GT-I9000 using XDA

Read More
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes