FORUMS

Analysis & Opinion

Top Forum Discussions

[ROM][ICS 4.0.4][AOKP-Milestone 5]Galaxian-Soup[GT-7310/7300][05.01.2012]

622 posts
Thanks Meter: 1,024
 
By nycbjr, Senior Member on 9th March 2012, 10:39 PM
Post Reply Subscribe to Thread Email Thread
1st April 2012, 10:34 PM |#161  
sbE's Avatar
Senior Member
Thanks Meter: 47
 
More
hi,

i'm using r2.1 and it's REALLY nice! many thanks so far.

i've configured cifsmanager to mount my NAS. everything is fine...except cifsmanager does not mount at startup. now i want to try the alternate autostart via insmod but i don't find the cifs.ko module!?

where can i find it??
 
 
2nd April 2012, 06:53 AM |#162  
Senior Member
Thanks Meter: 67
 
More
Quote:
Originally Posted by nycbjr

Based on AOKP R29, and AOSP 4.0.4.. and its no April Fools..

enjoy!

Installed, Very smooth. Survey battery usage and let you updated.
This

PS: Is compass working? I've the feeling it's 90 degrees wrong.
2nd April 2012, 07:11 AM |#163  
Member
Thanks Meter: 7
 
More
Youtube not compatible.
oh wells. very smooth so far.
2nd April 2012, 09:16 AM |#164  
Senior Member
Thanks Meter: 67
 
More
Hi,

Is there a possibility to have DIOPEN IME keyboard in this build or as a separate apk?
This
2nd April 2012, 11:28 AM |#165  
Senior Member
Thanks Meter: 568
 
More
Quote:
Originally Posted by pascalsg

Hi,

Is there a possibility to have DIOPEN IME keyboard in this build or as a separate apk?
This

You want him to distribute a for-pay app for free? That would be illegal. You'll have to buy it yourself.
2nd April 2012, 11:48 AM |#166  
Senior Member
Thanks Meter: 67
 
More
Quote:
Originally Posted by CafeKampuchia

You want him to distribute a for-pay app for free? That would be illegal. You'll have to buy it yourself.

Appologize for this question. Not aware this is a paid software. In some other xda thread they are referring to apk and lib.
2nd April 2012, 01:20 PM |#167  
Senior Member
Thanks Meter: 67
 
More
Quote:
Originally Posted by reycingef9

Youtube not compatible.

Works well here
2nd April 2012, 02:48 PM |#168  
ssa193's Avatar
Senior Member
Flag Jakarta
Thanks Meter: 6
 
More
Quote:
Originally Posted by pascalsg

Works well here

How about TB? I'm still error with message not responding.
Do I make something wrong?
Thanks in advance


Sent from my GT-P7300 using Tapatalk
2nd April 2012, 03:16 PM |#169  
Junior Member
Thanks Meter: 0
 
More
After I install this rom, I couldn't connect it to my pc even that the driver is already there. Any idea why?

Add: And I find youtube is not in the rom also (r3).

Sorry for the newbish questions
Last edited by aditmb; 2nd April 2012 at 03:51 PM.
2nd April 2012, 04:27 PM |#170  
Member
Flag oslo
Thanks Meter: 2
 
More
Quote:
Originally Posted by doduythien

yes, i did wipe data, cache and dalvi cache and i dont restore anything at all!
i also tried to restore everyting to stock and then to aokp rom.
i even tried to wipe everything that was possible in CWM.
strange!

Edit:
i did a nandroid backup right after i installed the rom, and to get out of the bootloop i had to restore data, not restore everything, just data. if it helps?! but after turning on auto brightness i get back to the bootloop

I have tried every ICS rom for this tab and the same thing happend to all of them. if anyone have any idea, please help!
2nd April 2012, 04:48 PM |#171  
Senior Member
Toronto
Thanks Meter: 45
 
More
Quote:

After I install this rom, I couldn't connect it to my pc even that the driver is already there. Any idea why?

Try settings --> ROM CONTROL ----> General --> Enable USB Debugging

Try settings --> Storage ---> Menu ---> USB Connections ---> MTP = ON

Read More
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes