FORUMS

ZenFone 2 Lolliflash and ZenPower Giveaway!

We recently did an in-depth review of the Asus Zenfone 2 but one of the things people may … more

OnePlus 2 Forums: Discuss Everything About The OP2!

Now that the OnePlus 2 has been officially unveiled and that we have had close-up … more

Intel & Micron Announce “Revolutionary” Storage Tech

Intel & Micron have announced 3D Xpoint technology—”the … more

Google Now Interfaces With Third-Party Messaging Apps

Google has announced that Ok Google voice commands can now be used to send … more

[ROM][ONLINE][4.0.4](06.09.2012) AlBa Syndicate XXLRQ Full

2,076 posts
Thanks Meter: 945
 
By xaoc747, Senior Member on 3rd April 2012, 08:38 AM
Post Reply Subscribe to Thread Email Thread
15th April 2012, 06:15 PM |#1091  
Member
Thanks Meter: 13
 
More
Quote:
Originally Posted by ValenteL

How can I have 5 widgets on bottom of screen like we see on the screenshot Post1? I have only 4 widgets (1 attach).
I thik that on LP5 I was 5.

Thanks

go to app drawer,hit the menu button->edit->drag the app u wan to the bottom part.

Sent from my GT-N7000 using XDA
The Following User Says Thank You to kk6513 For This Useful Post: [ View ]
 
 
15th April 2012, 06:31 PM |#1092  
Junior Member
Thanks Meter: 1
 
More
still LP5 kernel?
15th April 2012, 06:31 PM |#1093  
Junior Member
Thanks Meter: 1
 
More
call log is always empty
Hello.
call log is always empty... i can't see who called me or who I called to.

i saw in the main post discussion about LogsProvider. i don't get any LogsProvider exception but if it has to do something with my problem i couldn't really understand which file I need to download to fix it.

thanks
15th April 2012, 06:33 PM |#1094  
Senior Member
Thanks Meter: 9
 
More
hi all, just want to reconfirm this,

Installation:
if you come from GB:
1) flash 1st CF repack - (http://www.mirorii.com/fichier/3/501...EPACK-tar.html)
2) Full Wipe
3) flash ZCLP5 ICS Full Repack <- not ZCLP6?
15th April 2012, 06:37 PM |#1095  
eliashadow's Avatar
Senior Member
Flag Athens
Thanks Meter: 1,067
 
More
Quote:
Originally Posted by gavolo

hi all, just want to reconfirm this,

Installation:
if you come from GB:
1) flash 1st CF repack - (http://www.mirorii.com/fichier/3/501...EPACK-tar.html)
2) Full Wipe
3) flash ZCLP5 ICS Full Repack <- not ZCLP6?

3) flash AlBa ZCLP6 Full ICS Repack or ZCLP6 (better)...
Last edited by eliashadow; 15th April 2012 at 06:41 PM.
15th April 2012, 06:38 PM |#1096  
Senior Member
Thanks Meter: 57
 
More
My Snote is working, well, almost... problem is that I cannot scribble or draw anything on the note, it just won't show, but if I tried to write text with keyboard or insert an image or even scribble a formula to be recognized (although I still see no trace of the the scribbled formula, but it was recognized really well), it works perfectly. So I think perhaps my Snote just couldn't display the drawing or scribbles after all, and does this happen to other people as well? Thanks
15th April 2012, 06:55 PM |#1097  
Senior Member
Flag Seoul
Thanks Meter: 91
 
More
Quote:
Originally Posted by ufk

Hello.
call log is always empty... i can't see who called me or who I called to.

i saw in the main post discussion about LogsProvider. i don't get any LogsProvider exception but if it has to do something with my problem i couldn't really understand which file I need to download to fix it.

thanks

http://forum.xda-developers.com/show...stcount=1078:D
15th April 2012, 07:18 PM |#1098  
qsec's Avatar
Senior Member
Thanks Meter: 186
 
More
Check this out, a alternative to s-note

http://forum.xda-developers.com/show....php?t=1600111
15th April 2012, 08:04 PM |#1099  
Senior Member
Thanks Meter: 9
 
More
Quote:
Originally Posted by eliashadow

3) flash AlBa ZCLP6 Full ICS Repack or ZCLP6 (better)...

thxz, just finished flashing but keep fc here and there even though i wipe everything. message fc, call fc, titanium fc. going to flash again, any idea why this is happening?
15th April 2012, 08:12 PM |#1100  
Senior Member
Thanks Meter: 52
 
More
i need someone help please

i installed now alba rom, after i tried midnote 3.3 and i found that listening to music via bluetooth causes a slight skip after about 1.5-2 minutes from starting a song, I am very conscious about sound and audio and this bug is really causing an uncomfort for me, as this rom is great but I wish someone can tell me if they experience the same issue i have

please devs can you test listening to a song via bluetooth and see if you suffer the same
15th April 2012, 08:15 PM |#1101  
celljunkie707's Avatar
Member
Flag Santa Rosa, CA
Thanks Meter: 25
 
More
Quote:
Originally Posted by sjkoon

http://forum.xda-developers.com/show...stcount=1078:D

I can confirm this works.

Read More
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes