FORUMS

Vinsic Doosl FM Transmitter Review – Accessory Review

A lot of vehicles come with stereos featuring Bluetooth connectivity. This … more

Nexus & Cookies: A More Focused Direction?

It is that time of the year again, and we are approaching the day where Android fans all over … more

LG G4 US Carrier Release Dates

The LG G4 was announced on April 29th with its Snapdragon 808 SoC, a welcomed change from its higher-end … more

Microsoft Reaches Pre-Install Agreement With New OEMs

As of late, Microsoft has been making a subtle but widespread play into the … more
Post Reply Subscribe to Thread Email Thread

[ROM/MOD][2.3.5]*INC3PTION*Back-In-Black{The Collective}v2.0 {I927}[5/20/12]

23rd April 2012, 04:20 PM |#41  
Senior Member
Flag Buenos Aires
Thanks Meter: 75
 
More
Quote:
Originally Posted by dman3285

Will do...

Gracias !!!

Quote:
Originally Posted by dman3285

Hers the quickpanelsettings.apk that will allow you to customize the toggles... just copy and paste in system/app and set permissions rwrr and reboot..
http://db.tt/1PaYiyXM

This is really useful, thanks again
 
 
23rd April 2012, 04:26 PM |#42  
Senior Member
Thanks Meter: 33
 
More
Agreed!
23rd April 2012, 06:45 PM |#43  
dudejb's Avatar
Senior Member
Flag Montreal
Thanks Meter: 100
 
More
Does this Rom support the LED notification with the Bottom buttons?

Thanks for your work on a new rom Everyone!
23rd April 2012, 08:51 PM |#44  
Member
Thanks Meter: 6
 
More
Hi ive been using this rom since yesterday, everything is working fine. I just have a question, i use a 160dpi setting and touchwiz is completely messed up when i do. So i use Launcher Pro which works fine, but with that launcher, i loose ICS animations to stock 2.3 animations. Is there a way to have the ICS animations with Launcher pro?
25th April 2012, 12:01 AM |#45  
teradark's Avatar
Senior Member
Flag Staten Island, N.Y.
Thanks Meter: 11
 
More
Cant hear anyone when receiving a call.

Sent from my Captivate Glide via Cup & String.
25th April 2012, 12:05 AM |#46  
Member
Thanks Meter: 8
 
More
Quote:
Originally Posted by teradark

Cant hear anyone when receiving a call.

Sent from my Captivate Glide via Cup & String.

i have this issue as well. device was wiped and i get this on 4 out of 5 calls.
25th April 2012, 12:13 AM |#47  
dman3285's Avatar
OP Recognized Developer
Flag Rome, Ga.
Thanks Meter: 8,069
 
Donate to Me
More
This issue was never present for my tester who tested for 2 weeks.... first u heard of it
The Following User Says Thank You to dman3285 For This Useful Post: [ View ]
25th April 2012, 01:06 AM |#48  
Aquethys's Avatar
Retired Forum Moderator
Flag Colorado
Thanks Meter: 800
 
Donate to Me
More
Hm, yes indeed, I get no problems whatsoever, and I just tested a call. Both speaker and normal works. I think it might be your problem...
25th April 2012, 02:00 AM |#49  
dman3285's Avatar
OP Recognized Developer
Flag Rome, Ga.
Thanks Meter: 8,069
 
Donate to Me
More
I will have the Spanish language added soon... any other language requests while I'm working on it?
The Following 3 Users Say Thank You to dman3285 For This Useful Post: [ View ]
25th April 2012, 02:20 AM |#50  
Senior Member
Thanks Meter: 33
 
More
Quote:
Originally Posted by teradark

Cant hear anyone when receiving a call.

Sent from my Captivate Glide via Cup & String.

Quote:
Originally Posted by d0nat0

i have this issue as well. device was wiped and i get this on 4 out of 5 calls.

Check your APN settings. What's your providers?
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes