FORUMS

Mysterious GG1 Google Device Stops by FCC. Glass v2?

As the year progresses, we draw further away from Google’s annual I/O … more

Material and Material Dark Hit Samsung’s Theme Store

The latest version of Touchwiz, launched alongside the Galaxy S6 and S6 Edge, … more

Swappa’s New App Helps You Value Your Device

There comes a sad time in everyone’s life where you must part ways with your … more

Xiaomi Sold 34.7 Million Phones In 6 Months

2015 has been a phenomenal year for Xiaomi so far. With a stellar rise in 2014, 2015 saw … more

[DEV] CyanogenMod 9.1 / CyanogenMod 10 by MacławStudios (update: 02.09.2012)

n/a posts
Thanks Meter: 0
 
By Macław, Guest on 10th February 2012, 08:53 PM
Thread Closed Subscribe to Thread Email Thread
16th May 2012, 01:56 PM |#3991  
Senior Member
Flag Hamilton
Thanks Meter: 35
 
More
Laggy audio playback sometimes.
 
 
Macław
17th May 2012, 12:19 AM |#3992  
Guest
Thanks Meter: 0
 
More
Hi all.

First, I wanna say sorry for no responding at last time. I'm on holidays now. I'll be back on Friday, maybe Saturday.

If someone want to contact with me, just use email: maclaw@maclaw.pl and gio@maclaw.pl. If it isn't ask for,ETA, you'll get answer in 12h.

Cheers.

Wysyłane z mojego GT-S5660 za pomocą Tapatalk 2
The Following 27 Users Say Thank You to For This Useful Post: [ View ]
17th May 2012, 05:47 AM |#3993  
system.img's Avatar
Senior Member
Flag Chennai
Thanks Meter: 496
 
More
Quote:
Originally Posted by Macław

Hi all.

First, I wanna say sorry for no responding at last time. I'm on holidays now. I'll be back on Friday, maybe Saturday.

If someone want to contact with me, just use email: maclaw@maclaw.pl and gio@maclaw.pl. If it isn't ask for,ETA, you'll get answer in 12h.

Cheers.

Wysyłane z mojego GT-S5660 za pomocą Tapatalk 2

Have a nice holiday! You really need a small break from the programming work!

Sent from my GT-S5830 using Tapatalk 2
17th May 2012, 06:10 AM |#3994  
mixbox360's Avatar
Senior Member
Flag Toluca
Thanks Meter: 42
 
More
Have nice vacation bro! I just tested new release and... wow! You are a freaking genious! All the team just... wow! Thanks a lot... will wait 'till your return.

Enviado desde mi mugroso GT-S5830 usando Tapatalk
17th May 2012, 06:12 AM |#3995  
Junior Member
Thanks Meter: 6
 
More
Quote:
Originally Posted by Macław

Hi all.

First, I wanna say sorry for no responding at last time. I'm on holidays now. I'll be back on Friday, maybe Saturday.

If someone want to contact with me, just use email: maclaw@maclaw.pl and gio@maclaw.pl. If it isn't ask for,ETA, you'll get answer in 12h.

Cheers.

Wysyłane z mojego GT-S5660 za pomocą Tapatalk 2

+1
I appreciate your honest efforts and changed mood :claps: Have wonderful holiday
17th May 2012, 08:03 AM |#3996  
tomb20's Avatar
Senior Member
Thanks Meter: 244
 
More
Quote:
Originally Posted by johnny-Romania

Can't find youtube app in play store,is it just me?

Please post stuff like this in the general thread. This thread is meant to be about development.

Sent from my GT-S5830 using xda premium
17th May 2012, 08:27 AM |#3997  
Senior Member
Flag Bucharest
Thanks Meter: 126
 
More
Quote:
Originally Posted by tomb20

Please post stuff like this in the general thread. This thread is meant to be about development.

Sent from my GT-S5830 using xda premium

Dude,did i ask about butterfly?!i only noticed smth that was not working.what you made me say shouldnt be here so sorry mods.

Sent from my GT-Xperia S using XDA
17th May 2012, 02:45 PM |#3998  
Drumlistik's Avatar
Senior Member
Flag RedRiver-Porto
Thanks Meter: 46
 
More
Hello people.. i know i will be really off topic, but today i updated s2e , and the cellphone rebooted allone,and all my apk's was delleted :what:. I never faced any problem about this apk,im with maclaw ics from alpha stages,it was everithing good until now.I know its not about the Rom. Anyone had this problem today? Thanks in advance and once again sorz offtopic!
In topic: Have a epic hollidays maclaw and team! You deserve :beer:

Cheers

Sent from my GT-S5830 using XDA
17th May 2012, 03:25 PM |#3999  
Senior Member
Flag Vicenza
Thanks Meter: 245
 
More
You shouldn't have updated it, i think.

Sent from my Galaxy Ace on Cm 7.2
The Following User Says Thank You to Jar3112 For This Useful Post: [ View ]
17th May 2012, 03:59 PM |#4000  
Drumlistik's Avatar
Senior Member
Flag RedRiver-Porto
Thanks Meter: 46
 
More
Quote:
Originally Posted by Jar3112

You shouldn't have updated it, i think.

Sent from my Galaxy Ace on Cm 7.2

Yeah thats what i thought when i made it i did fresh install now again and im updating manually. My titanium backup was delleted also. Thanks :thumbup:

Sent from my GT-S5830 using XDA
The Following User Says Thank You to Drumlistik For This Useful Post: [ View ]
Thread Closed Subscribe to Thread

Tags
ace, camera does work but not fully, cm10, cm9, galaxy, gt-s5830, ics, jelly bean, samsung, unofficial
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes