Post Reply

[SCRIPT] [PORT] make your device more faster and kill the lag :D

OP ruben21

17th May 2012, 04:41 AM   |  #31  
bestdavid274's Avatar
Member
Flag ...\s2/...
Thanks Meter: 3
 
84 posts
Join Date:Joined: Apr 2012
Notification applet not found when run script

Sent from my U20i using xda premium
17th May 2012, 06:02 AM   |  #32  
ruben21's Avatar
OP Senior Member
Flag cabimas
Thanks Meter: 158
 
760 posts
Join Date:Joined: Jan 2012
More
You have a backup ? Is you have a backup try again make sure the pdf file has complete and run correctly the drivers with normal velocity

Sent from my E10i using xda premium
17th May 2012, 04:43 PM   |  #33  
Senior Member
Flag Quilmes, Buenos Aires
Thanks Meter: 20
 
207 posts
Join Date:Joined: Jul 2011
More
Quote:
Originally Posted by ruben21

When the super charger is in 100% is nothing more to do you can try install the bulletprof or the lagnullfiler of course when you press the back bottom press leave in background

Sent from my E10i using xda premium

Hello again Ruben! you know, today i opened again the script on the desktop just to see the 100% and to be happy, but it says 50%... i read the web info it showd me but no resoult... what can i do to take it again to 100% ?? thanks a lot!!
17th May 2012, 05:31 PM   |  #34  
ruben21's Avatar
OP Senior Member
Flag cabimas
Thanks Meter: 158
 
760 posts
Join Date:Joined: Jan 2012
More
Quote:
Originally Posted by vick007

Hello again Ruben! you know, today i opened again the script on the desktop just to see the 100% and to be happy, but it says 50%... i read the web info it showd me but no resoult... what can i do to take it again to 100% ?? thanks a lot!!

go to the script manager and go to the v6 supercharger in your sd card, go to the file 99 supercharger.sh select it an press the options run as root and run on boot and run the script when he finish reboot and open again the v6 supercharger
The Following User Says Thank You to ruben21 For This Useful Post: [ View ]
17th May 2012, 05:51 PM   |  #35  
arielVengeance's Avatar
Senior Member
Flag Johore
Thanks Meter: 55
 
159 posts
Join Date:Joined: Oct 2011
More
did anyone try new release update 9 RC 9 test 9?what changes has he made?
17th May 2012, 09:55 PM   |  #36  
ruben21's Avatar
OP Senior Member
Flag cabimas
Thanks Meter: 158
 
760 posts
Join Date:Joined: Jan 2012
More
Is only a test men later is the update

Sent from my E10i using xda premium
18th May 2012, 10:19 AM   |  #37  
arielVengeance's Avatar
Senior Member
Flag Johore
Thanks Meter: 55
 
159 posts
Join Date:Joined: Oct 2011
More
already used it, new features on rc9 test9 are : Wheel Alignment and ICS service centre. made it 33 options now. and the ability to set wheel alignment to run on boot. atleast that whats i see..code changes, idk atm, ask Zepp
18th May 2012, 04:55 PM   |  #38  
herbesi01's Avatar
Senior Member
Thanks Meter: 36
 
243 posts
Join Date:Joined: Oct 2011
More
Quote:
Originally Posted by arielVengeance

already used it, new features on rc9 test9 are : Wheel Alignment and ICS service centre. made it 33 options now. and the ability to set wheel alignment to run on boot. atleast that whats i see..code changes, idk atm, ask Zepp

In the rc9 test9 what options use?
18th May 2012, 06:42 PM   |  #39  
arielVengeance's Avatar
Senior Member
Flag Johore
Thanks Meter: 55
 
159 posts
Join Date:Joined: Oct 2011
More
Quote:
Originally Posted by herbesi01

In the rc9 test9 what options use?

this is my settings

i set Prior scrolling speed to 2
i used LOCAL.PROP for supercharging
i set on boot:
- fix emissions (fixes FCs)
- Wheel Alignment (zipalign)
- Detailing (Clean databases)
i set system intergration of /init.rc

my launcher is set to Hard To Kill
Minfrees: i set auto (8,12,20,22,23,25 mb my prior value)

i installed:
22 - Nitro Lag Nullifier
you can choose (optional):
16 - the b00m STICK
17 - bulletProof Apps

i choose option when i feel lagging:
18 - Engine Flush
19 - Detailing
Last edited by arielVengeance; 18th May 2012 at 06:46 PM.
The Following User Says Thank You to arielVengeance For This Useful Post: [ View ]
20th May 2012, 10:45 PM   |  #40  
Senior Member
Flag Quilmes, Buenos Aires
Thanks Meter: 20
 
207 posts
Join Date:Joined: Jul 2011
More
Hello! i installed it on x10i rooted but originall rom, but always bootloop, i need to use seus ??

Hola lo probe en un x10i digamos el x10 grande, pero queda en la pantalla de sony, que hago lo revierto con el Seus? lo malo tambien es que no me carga la bateria ni nada :s un bajon! que me recomendas??

listo le hice un seus y ya... gracias!
Last edited by vick007; 21st May 2012 at 12:21 AM.

Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes