Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

Appolo & Shadowgun problem .

OP UltimHero

23rd August 2012, 12:50 AM   |  #1  
UltimHero's Avatar
OP Senior Member
Thanks Meter: 103
 
531 posts
Join Date:Joined: May 2012
More
Hello everyone . So as the title says im having a problem with appolo and shadowgun . I'm running cm9 alpha7 .

1. First appolo after swapping doesn't read music from my external SD .
2.shadow gun always force closes when I resume a game after exiting or play a level ... I tried to reinstall but still the same result.

Hope you know why . Thanks in advance

Sent from my GT-I8150 using xda app-developers app
24th August 2012, 10:12 AM   |  #2  
wong.izzat's Avatar
Senior Member
Thanks Meter: 170
 
311 posts
Join Date:Joined: Jan 2012
More
Apollo problem. Try to reboot.


Sent from my GT-I8150 using xda app-developers app
25th August 2012, 01:49 PM   |  #3  
UltimHero's Avatar
OP Senior Member
Thanks Meter: 103
 
531 posts
Join Date:Joined: May 2012
More
I tried it but didn't work .I had to move the music to the root of the SD card to see it .

sent from my Galaxy W using XDA .
25th August 2012, 03:20 PM   |  #4  
Member
Thanks Meter: 10
 
62 posts
Join Date:Joined: Feb 2012
More
Look your song folder, if it has .nomedia, then delete it

Sent from my GT-I8150 using xda app-developers app
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes