Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Thread Closed

[ROM][UVDLJA][4.1.1]~Frosty Jellybean v11.6~[Xone Kernel][02.01.2013]

OP djintrigue808

15th September 2012, 07:25 PM   |  #891  
sTyLeSz's Avatar
Senior Member
Flag Bronx
Thanks Meter: 132
 
1,799 posts
Join Date:Joined: Feb 2010
More
Ok I clicked on d2tmo and I think the file is downloading now did you upload it as frostyjb_4?

Sent from my SGH-T999 using Tapatalk 2
15th September 2012, 07:25 PM   |  #892  
synergymike's Avatar
Senior Member
Flag West Jordan
Thanks Meter: 80
 
125 posts
Join Date:Joined: Nov 2011
More
This is running very well! Thank you for all your effort!
15th September 2012, 07:28 PM   |  #893  
djintrigue808's Avatar
OP Recognized Developer
Flag Aiea, Hawaii
Thanks Meter: 4,607
 
10
2,485 posts
Join Date:Joined: May 2012
Donate to Me
More
Quote:
Originally Posted by sTyLeSz

Ok I clicked on d2tmo and I think the file is downloading now did you upload it as frostyjb_4?

Sent from my SGH-T999 using Tapatalk 2

Here just click this link and wait 5 seconds then it'll automatically download.
http://sourceforge.net/projects/d2tm...9.zip/download

Sent from my SGH-T999 with frosty jellybeans.
The Following User Says Thank You to djintrigue808 For This Useful Post: [ View ]
15th September 2012, 08:19 PM   |  #894  
Member
Thanks Meter: 2
 
73 posts
Join Date:Joined: Feb 2010
More
OK maybe I'm crazy, but I cant seem to find a way to transfer files from my Windows XP SP3 box to my phone... I have to eject the sdcard then put in reader transfer and re-insert the sdcard... which is SUPER ANNOYING!! Am I using the wrong drivers?! I tried using Android commander, i tried using the MTP and PTP stuff equipped with the phone... even command line adb push and it just hangs and hangs and hangs... What am i doing wrong?!
15th September 2012, 08:21 PM   |  #895  
djintrigue808's Avatar
OP Recognized Developer
Flag Aiea, Hawaii
Thanks Meter: 4,607
 
10
2,485 posts
Join Date:Joined: May 2012
Donate to Me
More
Quote:
Originally Posted by symply

OK maybe I'm crazy, but I cant seem to find a way to transfer files from my Windows XP SP3 box to my phone... I have to eject the sdcard then put in reader transfer and re-insert the sdcard... which is SUPER ANNOYING!! Am I using the wrong drivers?! I tried using Android commander, i tried using the MTP and PTP stuff equipped with the phone... even command line adb push and it just hangs and hangs and hangs... What am i doing wrong?!

Really? MTP works perfect here. Did you follow the installation instructions in the OP? Are you on stock kernel or ktoonsez kernel?
15th September 2012, 08:40 PM   |  #896  
marcoveli's Avatar
Senior Member
Flag Columbia
Thanks Meter: 17
 
118 posts
Join Date:Joined: Jan 2011
More
Post mm
Quote:
Originally Posted by djintrigue808

Really? MTP works perfect here. Did you follow the installation instructions in the OP? Are you on stock kernel or ktoonsez kernel?

i've got blue flick earlier wen connected to BT in my car playin music and wen try to press the volume up it flick several times even in phone call....
Last edited by marcoveli; 15th September 2012 at 08:44 PM. Reason: miss words
15th September 2012, 08:43 PM   |  #897  
Member
Thanks Meter: 1
 
49 posts
Join Date:Joined: Aug 2009
Quote:
Originally Posted by marcoveli

i've got blue flick earlier wen connected to BT in my car playin music and wen try to press the volume up it flick....

I also get really bad blue flicker when I press the home key when I am using FPSE (the Playstation Emulator) so its not fixed yet. Everything else is working good, thanks for the rom.
15th September 2012, 08:43 PM   |  #898  
djintrigue808's Avatar
OP Recognized Developer
Flag Aiea, Hawaii
Thanks Meter: 4,607
 
10
2,485 posts
Join Date:Joined: May 2012
Donate to Me
More
Quote:
Originally Posted by marcoveli

i've got blue flick earlier wen connected to BT in my car playin music and wen try to press the volume up it flick....

Which kernel are you on?
15th September 2012, 08:49 PM   |  #899  
marcoveli's Avatar
Senior Member
Flag Columbia
Thanks Meter: 17
 
118 posts
Join Date:Joined: Jan 2011
More
!
Quote:
Originally Posted by djintrigue808

Which kernel are you on?

stock kernel the one it came with i did not change it
15th September 2012, 08:51 PM   |  #900  
djintrigue808's Avatar
OP Recognized Developer
Flag Aiea, Hawaii
Thanks Meter: 4,607
 
10
2,485 posts
Join Date:Joined: May 2012
Donate to Me
More
Quote:
Originally Posted by marcoveli

stock kernel the one it came with i did not change it

I see. Thanks bro! Ill be looking into it more.

If it gets too irritating disable HW Overlay in developer options.

Sent from my SGH-T999 with frosty jellybeans.

Thread Closed Subscribe to Thread

Tags
4.1.1, frostyjellybeans, jellybean!
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes