5,597,762 Members 36,474 Now Online
XDA Developers Android and Mobile Development Forum

[Q] CM 10.1 EPinterfor on Atrix and wifi does not work ??

Tip us?
 
stangfx
Old
#1  
Junior Member - OP
Thanks Meter 1
Posts: 3
Join Date: Nov 2013
Unhappy [Q] CM 10.1 EPinterfor on Atrix and wifi does not work ??

Hi,

i am use cm-10.1-20131107-UNOFFICIAL-olympus on my Motorola Atrix MB860
but wifi does not work

Can you help me please ?

Thanks.
stan
 
palmbeach05
Old
#2  
Senior Member
Thanks Meter 453
Posts: 1,323
Join Date: Oct 2012
Location: Ft. Walton Beach
Quote:
Originally Posted by stangfx View Post
Hi,

i am use cm-10.1-20131107-UNOFFICIAL-olympus on my Motorola Atrix MB860
but wifi does not work

Can you help me please ?

Thanks.
stan
try a different boot.img from an older build

Sent from my MB860 using xda app-developers app
 
stangfx
Old
#3  
Junior Member - OP
Thanks Meter 1
Posts: 3
Join Date: Nov 2013
Thumbs up It's ok

Hi palmbeach05

With cm-10.1-20130826-UNOFFICIAL-epinter-olympus it's ok and my wifi works !
Thanks a lot !!

stan
The Following User Says Thank You to stangfx For This Useful Post: [ Click to Expand ]
 
palmbeach05
Old
#4  
Senior Member
Thanks Meter 453
Posts: 1,323
Join Date: Oct 2012
Location: Ft. Walton Beach
Quote:
Originally Posted by stangfx View Post
Hi palmbeach05

With cm-10.1-20130826-UNOFFICIAL-epinter-olympus it's ok and my wifi works !
Thanks a lot !!

stan
No problem

Sent from my MB860 using xda app-developers app
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes