5,605,373 Members 41,349 Now Online
XDA Developers Android and Mobile Development Forum

Xposed on 4.3

Tip us?
 
luutuananh
Old
#1  
Member - OP
Thanks Meter 6
Posts: 57
Join Date: Feb 2012
Location: Ho Chi Minh City
Default Xposed on 4.3

Hi. My Z1 is on 4.3 and now it has unlocked bootloader. It tried to install Xposed Framwork on it but it have a error.
It show "The latest version of Xposed is currently not active. Did you install the framework and reboot?"
I'm using DoomKernel and monxDIFIED ★ Honam1Z.
 
AntiDroid
Old
(Last edited by AntiDroid; 30th December 2013 at 01:20 PM.)
#2  
Member
Thanks Meter 11
Posts: 62
Join Date: May 2013
Quote:
Originally Posted by luutuananh View Post
Hi. My Z1 is on 4.3 and now it has unlocked bootloader. It tried to install Xposed Framwork on it but it have a error.
It show "The latest version of Xposed is currently not active. Did you install the framework and reboot?"
I'm using DoomKernel and monxDIFIED ★ Honam1Z.
http://forum.xda-developers.com/show...postcount=6846

There is a xposed apk download link which works.
The Following User Says Thank You to AntiDroid For This Useful Post: [ Click to Expand ]
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes