FORUMS

[Q] Xposed Framework on 4.3

10 posts
Thanks Meter: 0
 
By Omarioo, Junior Member on 12th January 2014, 09:27 PM
Post Reply Subscribe to Thread Email Thread
after i updated to version 4.3 pre rooted using the method in the development section ,, i cant seem to get the Xposed framework to be installed and working ,, it keeps telling that itsnot installed even if i installed it and rebooted tried several times different versions still the same outcome ,,

Any Ides on how to get it working ?!
 
 
13th January 2014, 04:31 AM |#2  
itandy's Avatar
Senior Member
Hong Kong
Thanks Meter: 1,126
 
More
Quote:
Originally Posted by Omarioo

after i updated to version 4.3 pre rooted using the method in the development section ,, i cant seem to get the Xposed framework to be installed and working ,, it keeps telling that itsnot installed even if i installed it and rebooted tried several times different versions still the same outcome ,,

Any Ides on how to get it working ?!

You need a special version for Xperia framework in 4.3 at the moment. You can search the Xposed thread for it.
13th January 2014, 12:46 PM |#3  
DoO37's Avatar
Senior Member
Thanks Meter: 795
 
More
Here You Go !
it works properly for me
The Following User Says Thank You to DoO37 For This Useful Post: [ View ]
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes