Attend XDA's Second Annual Developer Conference, XDA:DevCon 2014!
5,780,441 Members 43,690 Now Online
XDA Developers Android and Mobile Development Forum

Custom flag?

Tip us?
 
jerrycoffman45
Old
#1  
jerrycoffman45's Avatar
Senior Member - OP
Thanks Meter 654
Posts: 2,044
Join Date: Sep 2011
Location: ashland ky
Default Custom flag?

I am on incursor 1.0 with xposed framework and wanam module installed but when I check change from custom to official it doesn't work still shows custom any suggestions? Also I have the mj5 firmware

Sent from my SM-N9005 using Tapatalk
 
mooseyone
Old
#2  
Junior Member
Thanks Meter 4
Posts: 14
Join Date: Dec 2013
I had to reboot four times for it to change ftom custom.

Sent from my SAMSUNG-SM-N900A using xda app-developers app
The Following User Says Thank You to mooseyone For This Useful Post: [ Click to Expand ]
 
jerrycoffman45
Old
#3  
jerrycoffman45's Avatar
Senior Member - OP
Thanks Meter 654
Posts: 2,044
Join Date: Sep 2011
Location: ashland ky
Tried rebooting 6 times still the same

Sent from my SM-N9005 using Tapatalk
 
butchieboy
Old
#4  
butchieboy's Avatar
Senior Member
Thanks Meter 700
Posts: 1,650
Join Date: Feb 2012
Click custome to official..then click official to custom then back to official reboot using wanam reboot..worked for me

Sent from my SAMSUNG-SM-N900A using xda app-developers app
The Following User Says Thank You to butchieboy For This Useful Post: [ Click to Expand ]
 
jerrycoffman45
Old
#5  
jerrycoffman45's Avatar
Senior Member - OP
Thanks Meter 654
Posts: 2,044
Join Date: Sep 2011
Location: ashland ky
Quote:
Originally Posted by butchieboy View Post
Click custome to official..then click official to custom then back to official reboot using wanam reboot..worked for me

Sent from my SAMSUNG-SM-N900A using xda app-developers app
nope didnt work thanks anyway
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes