Welcome to XDA

Search to go directly to your device's forum

Register an account

Unlock full posting privileges

Ask a question

No registration required
Post Reply

[ help] Font problem ..

OP immy28

8th January 2014, 09:09 AM   |  #1  
immy28's Avatar
OP Senior Member
Flag rajkot-gujrat
Thanks Meter: 82
 
522 posts
Join Date:Joined: Nov 2011
More
I have problem with font.
Twitter and other not not showing special font. Like emotice

Also iphone emo not showing.

I showing all language but not emo.

Help.

Sent from my GT-S5830 cm9 using Tapai talk 2
8th January 2014, 10:00 AM   |  #2  
Quote:
Originally Posted by immy28

I have problem with font.
Twitter and other not not showing special font. Like emotice

Also iphone emo not showing.

I showing all language but not emo.

Help.

Sent from my GT-S5830 cm9 using Tapai talk 2

uninstall and reinstall the app may fix the problem
8th January 2014, 10:26 AM   |  #3  
immy28's Avatar
OP Senior Member
Flag rajkot-gujrat
Thanks Meter: 82
 
522 posts
Join Date:Joined: Nov 2011
More
Not a app problem bro. I want to see emoji for all app. If possible.

I already see. But i forget that rom when i installed. That rom see all emoji ( font) display. But i forgot that rom.

Sent from my GT-S5830 using Tapatalk 2
17th January 2014, 08:46 AM   |  #4  
Gilang555's Avatar
Member
Flag Surabaya
Thanks Meter: 7
 
99 posts
Join Date:Joined: Sep 2013
More
I think cm9/cm10 based rom can read a lot of font...

Sent from my GT-S5830 using Tapatalk 2
Post Reply Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes