5,814,863 Members 48,382 Now Online
XDA Developers Android and Mobile Development Forum

[q] help help please....

Tip us?
 
extrememonkey
Old
#1  
extrememonkey's Avatar
Senior Member - OP
Thanks Meter 54
Posts: 335
Join Date: Oct 2010
Exclamation [q] help help please....

I have looked but cant find anything that is exactly like my problem...

I was using Omega ROM but wanted to go back to Stock unrooted firmware.

I flashed Stock 4.3 (XXUEMKF to be precise - both Baseband and Build) using Odin 3.04

Now I cant turn wifi on (common problem I believe???)

When I go into Download mode I dont have any KNOX lines and my Binary is Custom not stock!!!


What is the best way to get my baby working..... im in the UK if that makes a difference
 
theunderling
Old
(Last edited by theunderling; 1st February 2014 at 05:03 PM.)
#2  
theunderling's Avatar
Senior Member
Thanks Meter 749
Posts: 1,849
Join Date: Feb 2012
Location: on top of your mother

 
DONATE TO ME
You had an ongoing thread about your problem.

So why have you opened up another 2 threads about it.

A mod has been informed.
 
extrememonkey
Old
#3  
extrememonkey's Avatar
Senior Member - OP
Thanks Meter 54
Posts: 335
Join Date: Oct 2010
Quote:
Originally Posted by extrememonkey View Post
I have looked but cant find anything that is exactly like my problem...

I was using Omega ROM but wanted to go back to Stock unrooted firmware.

I flashed Stock 4.3 (XXUEMKF to be precise - both Baseband and Build) using Odin 3.04

Now I cant turn wifi on (common problem I believe???)

When I go into Download mode I dont have any KNOX lines and my Binary is Custom not stock!!!


What is the best way to get my baby working..... im in the UK if that makes a difference
Because this is a trouble shooting issue not General.... I posted by accident again in the wrong section of the forum. As I can't delete the threads I await the mod you summoned!!!!

Sent from my GT-N7100 using xda app-developers app
 
extrememonkey
Old
#4  
extrememonkey's Avatar
Senior Member - OP
Thanks Meter 54
Posts: 335
Join Date: Oct 2010
Mod please delete - wrong section!!!

Sent from my GT-N7100 using xda app-developers app
 
malybru
Old
#5  
malybru's Avatar
Forum Moderator
Thanks Meter 10,902
Posts: 14,469
Join Date: Aug 2006
Location: London

 
DONATE TO ME
Mod Edit

Please refer to the XDA RULES about multiple posting

Thread closed

malybru
Forum Moderator
The Following User Says Thank You to malybru For This Useful Post: [ Click to Expand ]
THREAD CLOSED
Subscribe
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes